Connecte-toi

Se connecter

Garder en mémoire la connexion


Forums

Jours actifs 0

Pièces en banque 0

Ma bouille

Stats du forum

Aujourd'hui Total
Topics
Posts 5 messages
Membres

[Terminé] Problème au niveau des balises mp3

[Terminé] Problème au niveau des balises mp3

Messagede Sadae » 03 Sep 2013, 13:35

Bonjour.

Je voulais signaler un petit souci au niveau des balises mp3. Bon depuis que fileden a planté, je suis obligée de ré-héberger toutes les musiques que j'ai mises dans mes projets et ma galerie. J'en ai déjà remplacé certaines (celles dans ma signature, les premières musiques des projets et de la galerie, du groupe Helsing (Edge Of Agony) et celle pour l'héroïne (The Slaughter Of Blood)). De mon côté, tout va bien, ça fonctionne, mais étrangement, pour les autres membres ça ne semble pas marcher, je leur avais demandé d'essayer, et les musiques ne démarrent pas...

D'où viendrait le problème ?

Merci d'avance ><.
Image

Image

Je ne suis plus active sur ce forum. Si vous souhaitez joindre les modérateurs, je vous conseille de vous rediriger vers Hotaru et mrsan. Merci.

Contenu caché
Avatar de l’utilisateur
Sadae
Resp. staff Tutos
Modératrice
 
Messages: 5018
Inscription: 08 Oct 2010, 22:10

Re: Problème au niveau des balises mp3

Messagede mrsan » 03 Sep 2013, 19:00

Plop,

Le problème semble venir de ton lien qui ne retourne pas de fichier audio :o
Mais ce qui est étrange c'est que chez toi, cela fonctionne, peut-être un système de cache, ou restriction de lecture des fichiers audio à certaines @IP ?

Peux-tu me dire si ce lien fonctionne chez toi :
http://www.cx.com/0/io/fileFormat/Shika ... 20Mayu.mp3

Merchi.
(ι´Д`)ノ <( ! )
ImageImageImageImage
Avatar de l’utilisateur
mrsan
Resp. technique
Gestionnaire des médias sociaux
 
Messages: 3114
Inscription: 11 Aoû 2009, 18:06
Localisation: France

Re: Problème au niveau des balises mp3

Messagede Sadae » 03 Sep 2013, 19:16

Nop ce lien ne fonctionne pas :/.

En y pensant, les liens mp3 commence par un https:// et non http://. Le "s" c'est pour sécurité il me semble, je sais pas si le souci peut venir d'ici après ><. Mais j'ai retiré dans chaque nouveau lien posté le "s" dans https:// et ça fonctionne aussi.

En ce moment j'utilise le site https://www.cx.com/ pour convertir mes musiques en lien mp3.

Ah oui : Heisuke à la même IP que moi et ça marche pas pour elle non plus, bizarre oO.

Bon bah du coup pas de bol :/.

Faut que je trouve un autre site où je pourrai héberger mes musiques ET qui fonctionne pour tout le monde ToT.
Image

Image

Je ne suis plus active sur ce forum. Si vous souhaitez joindre les modérateurs, je vous conseille de vous rediriger vers Hotaru et mrsan. Merci.

Contenu caché
Avatar de l’utilisateur
Sadae
Resp. staff Tutos
Modératrice
 
Messages: 5018
Inscription: 08 Oct 2010, 22:10

Re: Problème au niveau des balises mp3

Messagede mrsan » 03 Sep 2013, 20:53

Semble po non plus fonctionner en https.. le problème vient non pas du lecteur mais bien des liens qui nous est inacessibles :D
(ι´Д`)ノ <( ! )
ImageImageImageImage
Avatar de l’utilisateur
mrsan
Resp. technique
Gestionnaire des médias sociaux
 
Messages: 3114
Inscription: 11 Aoû 2009, 18:06
Localisation: France

Re: Problème au niveau des balises mp3

Messagede Sadae » 03 Sep 2013, 20:57

Bouh ><. Bon c'est pas grave même si c'est dommage ^^'. Je ferai des recherches pour trouver un site semblable à fileden >.>.

Merci beaucoup mrsan pour l'enquête ^^.
Image

Image

Je ne suis plus active sur ce forum. Si vous souhaitez joindre les modérateurs, je vous conseille de vous rediriger vers Hotaru et mrsan. Merci.

Contenu caché
Avatar de l’utilisateur
Sadae
Resp. staff Tutos
Modératrice
 
Messages: 5018
Inscription: 08 Oct 2010, 22:10


Retourner vers Autre

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

/////////////

cron